问题

安装pyspider依赖库pycurl时报错

Could not run curl-config

解决办法

  • 已安装curl
  • apt-get install libcurl4-gnutls-dev
  • 重新安装pycurl